<!DOCTYPE html><html lang=en><head><meta charset=utf-8><script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"e48264aa72","applicationID":"42804491","transactionName":"Jg1dQkFcXggEREkXTAoQWlNAHEEMDkE=","queueTime":5,"applicationTime":114,"agent":""}</script><script>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</script><meta name=referrer content=always><meta name=viewport content="width=device-width, user-scalable=no"><meta name=theme-color content="#2D72D9"><meta content="A simple web page for your projects" name=description property=description /><title>A simple web page for your projects – Designer News</title><link rel=icon sizes=any mask href="https://d2si0b2wb4t75n.cloudfront.net/assets/safari-pin-icon-1d550476a108d421232f49039844e035.svg" color="#2D72D9"><link rel=mask-icon href="https://d2si0b2wb4t75n.cloudfront.net/assets/safari-pin-icon-1d550476a108d421232f49039844e035.svg" color="#2D72D9"><link rel="shortcut icon" type="image/png" href="https://d2si0b2wb4t75n.cloudfront.net/assets/favicon-a02887cb11cc394c76beef623eeb2e4c.png"/><link href="//cloud.typography.com/746852/739588/css/fonts.css" media=all rel=stylesheet /><link href="https://d2si0b2wb4t75n.cloudfront.net/assets/application-93779c51135d8a7f1adf89ad6f8d6132.css" media=all rel=stylesheet /><meta content=authenticity_token name=csrf-param /><meta content="1/CstQJMFPFXZ1UW+mJhKn0t0xeLQaUPcnxP+v/sNkE=" name=csrf-token /><meta class=swiftype content="2018-10-10T06:04:36Z" data-type=date name=published_at /><meta class=swiftype content="A simple web page for your projects" data-type=string name=title /><meta class=swiftype content="A simple web page for your projects" data-type=text name=body /><meta class=swiftype content=show data-type=string name=tags /><meta class=swiftype content=story data-type=string name=content_type /><meta content="Designer News" name="og:site_name"/><meta content="A simple web page for your projects – Designer News" name="og:title"/><meta content="https://www.designernews.co/stories/97805-a-simple-web-page-for-your-projects" name="og:url"/><meta content="A simple web page for your projects" name="og:description"/><meta content=article name="og:type"/><meta content="https://d2si0b2wb4t75n.cloudfront.net/assets/square-logo-f43f0632619701daec20134483f2241e.png" name="og:image"/><meta content=summary name="twitter:card"/><meta content="@designernewsbot" name="twitter:site"/><meta content="A simple web page for your projects – Designer News" name="twitter:title"/><meta content="A simple web page for your projects" name="twitter:description"/><meta content="https://d2si0b2wb4t75n.cloudfront.net/assets/square-logo-f43f0632619701daec20134483f2241e.png" name="twitter:image"/><link rel=apple-touch-icon-precomposed sizes=52x52 href="/apple-icon-52x52-precomposed.png"/><link rel=apple-touch-icon-precomposed sizes=72x72 href="/apple-icon-72x72-precomposed.png"/><link rel=apple-touch-icon-precomposed sizes=114x114 href="/apple-icon-114x114-precomposed.png"/><link rel=apple-touch-icon-precomposed sizes=144x144 href="/apple-icon-144x144-precomposed.png"/><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24426626-5', 'auto');
  ga('require', 'GTM-W37SR6V');
  ga('send', 'pageview');
</script><script>
    adroll_adv_id = "FYZ6AVNB75DKJMIDTMETOQ";
    adroll_pix_id = "P255P6Y5CBCHLAN5ISLPTB";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script><script>
  (function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:308593,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
  })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><script>
    var config = {"imgix_domain":"designer-news-production.imgix.net","aws_domain":"designer-news-production.s3.amazonaws.com"}
  </script><script src="https://d2si0b2wb4t75n.cloudfront.net/assets/libraries-16a74ad56deab9b544e7bd970b22b5de.js"></script><script src="https://d2si0b2wb4t75n.cloudfront.net/assets/libraries/markdown-f4ed097630e5bfaa723bde6b55230d9f.js"></script></head><body class=stories-show><a id=skip-to-content-link href="#page-main-content">Skip to Content</a><div id=header-container><header id=site-header><div id=header-bar><div class="wrap padded"><div id=header-left-wrap><button id=mobile-menu-toggle><span id=mobile-menu-toggle-inner></span></button><a href="/" id=header-logo-link><svg aria-label=header-logo-shadow height=43 id=svg-header-logo-shadow role=img version="1.1" viewBox="0 0 97 43" width=97><path fill="#245bae" d="m27.17 42.801h69.61l-54.37-42.525-5.131-.075v7.272l-8.483-7.197h-5.405v8.439l-7.372-6.143h-15.91v20.444l27.06 19.785"/></svg><svg aria-label=header-logo-letters height=23 id=svg-header-logo-letters role=img version="1.1" viewBox="0 0 43 23" width=43><path fill="#fff" d="m19.978 11.582c0-6.765-4.158-11.352-12.08-11.352h-7.821v22.77h7.986c7.689 0 11.913-4.653 11.913-11.418m-5.676.033c0 4.884-2.508 6.996-6.534 6.996h-2.046v-13.992h2.046c3.861 0 6.534 2.211 6.534 6.996m28.15 11.385v-22.77h-5.247v12.738l-8.382-12.738h-5.478v22.77h5.247v-13.629l8.976 13.629h4.884"/></svg><h1>Designer News</h1></a><nav id=header-main-navigation><div id=header-menu-grouper><a href="/" class=active>Stories</a><a href="/jobs">Jobs</a><a href="/podcast">Podcast</a><div id=header-additional-menu-grouper class=header-drop-navigation-container data-active-size=768><svg aria-label=more-navigation height=5 id=svg-more-navigation role=img version="1.1" viewBox="0 0 21 5" width=21><path d="m5 2.5c0-1.381-1.119-2.5-2.5-2.5-1.381 0-2.5 1.119-2.5 2.5 0 1.381 1.119 2.5 2.5 2.5 1.381 0 2.5-1.119 2.5-2.5m8 0c0-1.381-1.119-2.5-2.5-2.5-1.381 0-2.5 1.119-2.5 2.5 0 1.381 1.119 2.5 2.5 2.5 1.381 0 2.5-1.119 2.5-2.5m8 0c0-1.381-1.119-2.5-2.5-2.5-1.381 0-2.5 1.119-2.5 2.5 0 1.381 1.119 2.5 2.5 2.5 1.381 0 2.5-1.119 2.5-2.5"/></svg><ul id=header-additional-navigation class=header-drop-navigation><li><a href="/about" aria-label="About Designer News">About</a></li><li><a href="/things" aria-label="The various things built for Designer News">Things</a></li><li><a href="/gallery" aria-label="Gallery of Member Avatars">Gallery</a></li><li><a href="/hall_of_fame">Hall of Fame</a></li><li><a href="/advertise">Advertise</a></li><li><a href="/?format=rss">RSS Feed</a></li></ul></div></div></nav></div><div id=header-right-wrap><a href="/login" class=toggle-login id=manage-account-button><svg aria-label=account height=18 id=svg-account role=img version="1.1" viewBox="0 0 15 18" width=15><path fill-rule=evenodd d="m13 5.5c0-3.038-2.462-5.5-5.5-5.5-3.038 0-5.5 2.462-5.5 5.5 0 1.75.818 3.31 2.092 4.317-2.429 1.241-4.092 3.768-4.092 6.683 0 .085-.056.678.258 1.341.759.172 1.406.145 1.817-.21-.177-1.711.007-3.195 1.258-4.667 1.472-1.731 2.955-1.912 4.167-1.912 0 0 1.015-.111 2.231.422 1.193.523 2.581 1.668 3.098 3.774.173.705.149 1.414.116 2.383 0 0 .432.694 1.933.382.268-.465.122-.98.122-1.513 0-2.915-1.663-5.442-4.092-6.683 1.274-1.01 2.092-2.567 2.092-4.317m-2 0c0-1.933-1.567-3.5-3.5-3.5-1.933 0-3.5 1.567-3.5 3.5 0 1.933 1.567 3.5 3.5 3.5 1.933 0 3.5-1.567 3.5-3.5"/></svg><span id=manage-account-label>Log in</span></a><button id=search-toggle><svg aria-label=search height=18 id=svg-search role=img version="1.1" viewBox="0 0 18 18" width=18><path d="m0 6.5c0-3.59 2.91-6.5 6.5-6.5 3.59 0 6.5 2.91 6.5 6.5 0 1.465-.484 2.816-1.302 3.903.041.029.079.06.116.096l5.761 5.564c.395.382.408 1.01.021 1.411-.384.397-1.022.403-1.411.028l-5.761-5.564c-.051-.049-.095-.102-.133-.158-1.067.768-2.377 1.22-3.792 1.22-3.59 0-6.5-2.91-6.5-6.5m11 0c0-2.485-2.01-4.5-4.5-4.5-2.485 0-4.5 2.01-4.5 4.5 0 2.485 2.01 4.5 4.5 4.5 2.485 0 4.5-2.01 4.5-4.5"/></svg></button><a href="/submit" class=toggle-login id=new-story-button><span id=new-story-plus>+</span><span id=new-story-text>New Story</span></a></div></div></div><div id=header-search-container><div class="wrap padded"><form id=header-search-form accept-charset=UTF-8 method=get action="/search" role=search><input name=q id=header-search-field placeholder="Search for posts, comments, and users..." aria-label="Enter your query to search for posts, comments, and users"><input type=hidden name=t value=everything /></form></div></div></header><div id=header-account-container><div class="wrap padded"><form accept-charset=UTF-8 action="/user_sessions.json" class=new_user_session id=header-login-form method=post><div style="margin:0;padding:0;display:inline"><input name=utf8 type=hidden value="&#x2713;"/><input name=authenticity_token type=hidden value="1/CstQJMFPFXZ1UW+mJhKn0t0xeLQaUPcnxP+v/sNkE="/></div><input class=standard-text-field id=user_session_login name="user_session[login]" placeholder="Email address" size=30 type=email /><input class=standard-text-field id=user_session_password name="user_session[password]" placeholder=Password size=30 type=password /><div class=submit-area><a href="/account_help/new" id=account-help-link>I need help.</a><button type=submit class="standard-button spin-button yellow" id=login-submit-button><span class=spin-button-spinner></span><span class=spin-button-text>Log in</span></button></div></form><div id=header-register-container><p>Designer News is where the design community meets.</p></div></div></div></div><div id=page-container class="wrap padded has-sidebar"><div id=page-main-content><div id=page-main-content-inner role=main><article class="standard-padding " data-story-id=97805 id=story-main-container itemscope=true itemtype="http://schema.org/Article" role=article><meta content=0 itemprop=commentCount /><meta content="2018-10-10T06:04:36Z" itemprop="datePublished dateCreated"/><meta content="2018-10-10T07:17:39Z" itemprop=dateModified /><meta content="https://www.designernews.co/stories/97805-a-simple-web-page-for-your-projects" itemprop="url discussionUrl"/><meta content="Developer News" itemprop=publisher /><header id=story-header><div id=story-header-badge><a href="/badges/show"><svg aria-label=show-story-badge height=50 id=svg-show-story-badge role=img version="1.1" viewBox="0 0 50 50" width=50><circle fill="#d9392b" cx=25 cy=25 r=25 /><path d="m6.103 26.626c-.07 2.03 1.022 3.626 3.738 3.626 2.744 0 3.612-1.666 3.612-3.318 0-1.204-.49-2.1-2.422-2.968-1.862-.84-2.142-.966-2.142-1.442 0-.49.448-.812.91-.812.812 0 .896.658.952 1.01h2.618c-.042-2.492-2.058-3.22-3.486-3.22-1.736 0-3.626 1.106-3.626 3.192 0 1.946 1.806 2.674 2.534 2.968 1.596.672 2.03.84 2.03 1.386 0 .476-.378.994-1.01.994-.336 0-1.078-.21-1.078-1.414h-2.632m8.512 3.43h2.324v-4.312c0-.196 0-.574.168-.91.154-.336.49-.63 1.134-.63.504 0 .812.196 1.01.49.182.294.238.7.238 1.134v4.228h2.324v-4.34c0-.994-.112-1.918-.532-2.59-.42-.686-1.12-1.106-2.31-1.106-.826 0-1.61.28-2.03.98v-.98-2.324h-2.324v10.36m8.484-3.892c0 1.904 1.358 4.13 4.186 4.13 2.828 0 4.186-2.226 4.186-4.13 0-1.904-1.358-4.13-4.186-4.13-2.828 0-4.186 2.226-4.186 4.116v.014m2.324 0c0-1.134.854-1.96 1.862-1.96 1.01 0 1.862.826 1.862 1.96 0 1.134-.854 1.96-1.862 1.96-1.01 0-1.862-.826-1.862-1.946v-.014m9 3.892h2.156l1.302-5.03 1.33 5.03h2.156l2.38-7.77h-2.394l-1.162 4.83-1.316-4.83h-1.96l-1.274 4.83-1.19-4.83h-2.408l2.38 7.77" fill="#ecedf0"/></svg></a></div><div id=story-header-vote class=story-header-grouper><button aria-label="Upvote this story to 6 points" class="story-upvote-button toggle-login" itemscope=true itemtype="http://schema.org/LikeAction"><meta content="Upvote &quot;A simple web page for your projects&quot;" itemprop=name /><meta content="https://www.designernews.co/stories/97805-a-simple-web-page-for-your-projects" itemprop=url /><svg aria-label=up-arrow class=upvote-up-arrow height=7 id=svg-up-arrow role=img version="1.1" viewBox="0 0 11 7" width=11><path d="m.202 5.715c-.367.417-.217.755.329.755h9.438c.549 0 .702-.33.338-.742l-4.41-4.985c-.363-.41-.947-.412-1.322.013l-4.373 4.96"/></svg></button><span class=story-vote-count>5</span><button aria-label="Downvote this story to 6 points" class="story-downvote-button toggle-login" itemscope=true itemtype="http://schema.org/LikeAction"><meta content="Downvote &quot;A simple web page for your projects&quot;" itemprop=name /><meta content="https://www.designernews.co/stories/97805-a-simple-web-page-for-your-projects" itemprop=url /><svg aria-label=up-arrow class=downvote-down-arrow height=7 id=svg-up-arrow role=img version="1.1" viewBox="0 0 11 7" width=11><path d="m.202 5.715c-.367.417-.217.755.329.755h9.438c.549 0 .702-.33.338-.742l-4.41-4.985c-.363-.41-.947-.412-1.322.013l-4.373 4.96"/></svg></button></div><div id=story-header-info class=story-header-grouper><h1 id=story-header-title itemprop=mainEntityOfPage><a href="https://page.cat/"><span itemprop="name headline"> A simple web page for your projects </span><span id=story-header-domain> (page.cat)</span></a></h1><p id=story-header-meta><span data-time=1539151476 title="2018-10-10T06:04:36Z" id=story-header-timeago>1 hour ago</span> from <a href="/users/26988/paolo-tripodi" alt="Paolo Tripodi" data-card=26988 itemprop=author>Paolo Tripodi</a>, <span>UI/UX Designer</span></p></div></header><div id=story-top-comment-form><div id=comment-login-required><div class=comment-login-block><h3>Login to Comment</h3><p>You'll need to log in before you can leave a comment. Remember: Be nice or else.</p><a class="standard-button yellow" id=toggle-login href='/login'>Login</a></div></div></div></article><div class="mobile-sidebar-block sidebar-ad-block-outer" data-mobile-sidebar-collapsable=false data-mobile-sidebar-collapsed=false data-mobile-sidebar=ad_block><div class="mobile-sidebar-block-inner sidebar-ad-block"></div></div></div></div><aside id=page-sidebar-content><div id=page-sidebar-inner><div class="sidebar-block sidebar-markdown" data-sidebar-block=markdown><div class="standard-sidebar-layout sidebar-rte"><h3>Available Markdown syntax:</h3><div class=markdown-syntax-container><div class="markdown-syntax-grouper three"><div class=markdown-syntax># H1</div><div class=markdown-syntax>## H2</div><div class=markdown-syntax>### H3</div></div><div class="markdown-syntax-grouper three"><div class="markdown-syntax no-break">#### H4</div><div class="markdown-syntax no-break">##### H5</div><div class="markdown-syntax no-break">###### H6</div></div><div class=markdown-syntax-grouper><div class=markdown-syntax>*italics* <span class=normal>or</span> _italics_</div></div><div class="markdown-syntax-grouper two"><div class=markdown-syntax>**bold**</div><div class=markdown-syntax>~~strike~~</div></div><div class=markdown-syntax-grouper><div class=markdown-syntax> - List item<br> - List item<br> - List item </div><div class=markdown-syntax> 1. List item<br> 2. List item<br> 3. List item </div></div><div class=markdown-syntax-grouper><div class=markdown-syntax>[Link title](https://isitchristmas.com/)</div></div><div class=markdown-syntax-grouper><div class=markdown-syntax>![Image title](http://imgur.com/0fwbUI3.gif)</div></div><div class="markdown-syntax-grouper two"><div class=markdown-syntax>> Blockquote</div><div class=markdown-syntax>^Superscript</div></div><div class="markdown-syntax-grouper two"><div class=markdown-syntax>&lt;code&gt;<br>&nbsp;&nbsp;&nbsp;foo();<br>&lt;/code&gt;</div><div class=markdown-syntax>*** <br><span class=normal>Horizontal rule</span><br>---</div></div></div></div></div><div class="sidebar-block sidebar-job-listings" data-sidebar-block=job_listings><h3 class=mobile-sidebar-hidden>On the Job Board</h3><ul id=sidebar-job-listings><li class=sidebar-job-listing><a href="/jobs/senior-visual-designer-this-place" class=sidebar-job-listing-link><p class=sidebar-job-listing-superline>This Place</p><h4 class=sidebar-job-listing-title>Senior Visual Designer</h4></a></li><li class=sidebar-job-listing><a href="/jobs/senior-ux-designer-this-place" class=sidebar-job-listing-link><p class=sidebar-job-listing-superline>This Place</p><h4 class=sidebar-job-listing-title>Senior UX Designer</h4></a></li><li class=sidebar-job-listing><a href="/jobs/product-designer-loungebuddy" class=sidebar-job-listing-link><p class=sidebar-job-listing-superline>LoungeBuddy</p><h4 class=sidebar-job-listing-title>Product Designer</h4></a></li><li class=sidebar-job-listing><a href="/jobs/visual-communications-designer-format" class=sidebar-job-listing-link><p class=sidebar-job-listing-superline>Format</p><h4 class=sidebar-job-listing-title>Visual Communications Designer</h4></a></li><li class=sidebar-job-listing><a href="/jobs/product-ux-ui-designer-safeguarding-monitor" class=sidebar-job-listing-link><p class=sidebar-job-listing-superline>Safeguarding Monitor</p><h4 class=sidebar-job-listing-title>Product (UX/UI) Designer</h4></a></li></ul><a href="/jobs" class=sidebar-job-listings-more>View more...</a><br/><div class=montana-hero-prompt-container><a href="/jobs/new" class="standard-button green montana-hero-prompt-button"> Post a Job </a></div></div></div></aside></div><div id=site-podcast-player class=loading><audio id=player-audio-container><source type="audio/mpeg"/></audio><div id=player-play-thumbnail-container><button id=player-playback-button><svg aria-label=play class=player-playback-play height=35 id=svg-play role=img version="1.1" viewBox="0 0 24 35" width=24><path d="m1.315 35.01c3.879-2.909 15.397-11.548 21.716-16.287.323-.242.334-1.203.017-1.442-6.282-4.712-17.702-13.276-21.656-16.242-.881-.661-1.392-.341-1.392.01v33.971c0 .325.481.615 1.315-.011"/></svg><svg aria-label=pause class=player-playback-pause height=32 id=svg-pause role=img version="1.1" viewBox="0 0 27 32" width=27><path d="m8 31.5c.551 0 .998-.445.998-.995v-29.51c0-.549-.446-.995-.998-.995h-7c-.551 0-.998.445-.998.995v29.51c0 .549.446.995.998.995h7m9.998-.995c0 .549.446.995.998.995h7c.551 0 .998-.445.998-.995v-29.51c0-.549-.446-.995-.998-.995h-8v30.505"/></svg></button><div id=player-episode-thumbnail></div><span id=episode-load-spinner></span></div><div id=player-titles-container><a href="#" id=player-episode-link><p id=player-titles-episode-playing>Now playing</p><p id=player-titles-episode-title></p></a><button id=player-close-button>&#215;</button></div><div id=player-scrubber-container><div id=player-scrubber-bar><div id=player-scrubber-position></div></div><span id=player-current-time></span></div></div><div id=main-footer><div class=wrap><div id=company-container><div id=footer-logo-container><div id=footer-logo-emblem-container><svg aria-label=footer-logo height=27 id=svg-footer-logo role=img version="1.1" viewBox="0 0 34 27" width=34><path id=footer-logo-shadow fill="#666c76" d="m16.504 26.836c9.182-1.159 13.09-7.533 13.218-7.437 0 0 4.065-4.535 4.295-11.964-3.079-2.806-7.415-7.01-7.415-7.01h-3.219v4.574l-5.273-4.574h-3.39v5.325l-4.555-3.834h-10.04v12.705"/><path fill="#fff" d="m12.568 7.494c0-4.239-2.606-7.114-7.569-7.114h-4.901v14.269h5c4.818 0 7.465-2.916 7.465-7.155m-3.557.021c0 3.061-1.572 4.384-4.095 4.384h-1.282v-8.768h1.282c2.419 0 4.095 1.386 4.095 4.384m17.64 7.134v-14.269h-3.288v7.982l-5.253-7.982h-3.433v14.269h3.288v-8.541l5.625 8.541h3.061"/></svg></div><div class=text><p class=name>Designer News</p><p>Be nice. Or else.</p></div></div><p class=footer-info>Designer News is a large, global community of people working or interested in design and technology.</p><p class=footer-info> We're <a href="http://tinyboards.co/?utm_content=footer-network&utm_source=designernews&utm_campaign=footer-network&utm_medium=footer-network" target=_blank>Tiny Boards</a> along with <a href="https://weworkremotely.com/?utm_content=footer-network&utm_source=designernews&utm_campaign=footer-network&utm_medium=footer-network" target=_blank>We Work Remotely</a>, <a href="https://unicornhunt.io/?utm_content=footer-network&utm_source=designernews&utm_campaign=footer-network&utm_medium=footer-network" target=_blank>Unicorn Hunt</a>, <a href="https://www.freshgigs.ca/?utm_content=footer-network&utm_source=designernews&utm_campaign=footer-network&utm_medium=footer-network" target=_blank>Fresh Gigs</a>, <a href="https://www.futurejobs.io/?utm_content=footer-network&utm_source=designernews&utm_campaign=footer-network&utm_medium=footer-network" target=_blank>Future Jobs</a> and more.<br/><a href="mailto:hello@tinyboards.co">Get in touch.</a></p></div><div id=footer-column-container><ul class=footer-column-navigation id=footer-column-news><li><p class=footer-column-title>News</p></li><li><a href="/">Top Stories</a></li><li><a href="/new">Recent Stories</a></li><li><a href="/badges">Badges</a></li><li><a href="/submit">Post a Story</a></li></ul><ul class=footer-column-navigation id=footer-column-jobs><li><p class=footer-column-title>Jobs</p></li><li><a href="/jobs">Find a Job</a></li><li><a href="/jobs?type=design">Design</a> / <a href="/jobs?type=development">Dev</a></li><li><a href="/jobs/new">Post a Job</a></li><li><a href="/top-design-companies">Top Companies</a></li></ul><ul class=footer-column-navigation id=footer-column-company><li><p class=footer-column-title>DN</p></li><li><a href="/podcast">Podcast</a></li><li><a href="/about">About</a></li><li><a href="/about#guidelines">Guidelines</a></li><li><a href="/advertise">Advertise</a></li><li><a href="/terms">Terms</a> / <a href="/privacy">Privacy</a></li></ul></div><div id=footer-bottom-container><ul id=footer-more-navigation><li><p class=footer-column-title id=footer-more-title>More</p></li><li><a href="/search">Search</a></li><li><a href="/shop">Shop</a></li><li><a href="/things">Things</a></li><li><a href="/gallery">Gallery</a></li><li><a href="/hall_of_fame">Hall of Fame</a></li><li><a href="/?format=rss">RSS Feed</a></li></ul><p id=silly-copyright-stuff>&copy; 2018 Designer News Ltd.</p></div><a id=sticky-feedback-bubble href="mailto:hello@designernews.co?subject=Designer News Feedback"><svg aria-label=feedback-bubble-body height=27 id=svg-feedback-bubble-body role=img version="1.1" viewBox="0 0 31 27" width=31><path d="m3.311 23.587v-20.927c0-1.469 1.19-2.66 2.655-2.66h22.379c1.466 0 2.655 1.195 2.655 2.66v21.317c0 1.449-1.174 2.623-2.622 2.623h-28.29c0-3.669 3.22-3.01 3.22-3.01"/></svg><svg aria-label=feedback-bubble-parts height=21 id=svg-feedback-bubble-parts role=img version="1.1" viewBox="0 0 28 21" width=28><path d="m15.04 4.64c1.083 0 1.962-.893 1.962-1.995 0-1.102-.878-1.995-1.962-1.995-1.083 0-1.962.893-1.962 1.995 0 1.102.878 1.995 1.962 1.995m5.231 9.975c3.25 0 5.885-2.68 5.885-5.985h-11.769c0 3.306 2.635 5.985 5.885 5.985m5.231-9.975c1.083 0 1.962-.893 1.962-1.995 0-1.102-.878-1.995-1.962-1.995-1.083 0-1.962.893-1.962 1.995 0 1.102.878 1.995 1.962 1.995m-25.5 2.335c0-.725.582-1.313 1.308-1.313h5v11.789c0 1.74-1.416 3.15-3.155 3.15-1.743 0-3.155-1.405-3.155-3.15v-10.476"/></svg><span id=feedback-mouth-clip></span><p id=feedback-tooltip>Have feedback?</p></a></div></div><script src="https://d2si0b2wb4t75n.cloudfront.net/assets/application-e78d90b6b571c508aaf04e575bcb826e.js"></script></body></html>