<!DOCTYPE html><html lang=en><head><meta charset=utf-8><script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"e48264aa72","applicationID":"42804491","transactionName":"Jg1dQkFcXggEREkXTAoQWlNAHEEMDkE=","queueTime":1,"applicationTime":54,"agent":""}</script><script>window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name=referrer content=always><meta name=viewport content="width=device-width, user-scalable=no"><meta name=theme-color content="#2D72D9"><meta content="Remote Only" name=description property=description /><title>Remote Only – Designer News</title><link rel=icon sizes=any mask href="https://d2si0b2wb4t75n.cloudfront.net/assets/safari-pin-icon-1d550476a108d421232f49039844e035.svg" color="#2D72D9"><link rel=mask-icon href="https://d2si0b2wb4t75n.cloudfront.net/assets/safari-pin-icon-1d550476a108d421232f49039844e035.svg" color="#2D72D9"><link rel="shortcut icon" type="image/png" href="https://d2si0b2wb4t75n.cloudfront.net/assets/favicon-a02887cb11cc394c76beef623eeb2e4c.png"/><link href="//cloud.typography.com/746852/739588/css/fonts.css" media=all rel=stylesheet /><link href="https://d2si0b2wb4t75n.cloudfront.net/assets/application-37d40d756ba6b5b730d00d9033bdd5ce.css" media=all rel=stylesheet /><meta content=authenticity_token name=csrf-param /><meta content="bCSXh6ub2Vk08UwdhZahEDo3ZAnby3IxMkQMRB2NHdQ=" name=csrf-token /><meta class=swiftype content="2018-06-07T02:37:38Z" data-type=date name=published_at /><meta class=swiftype content="Remote Only" data-type=string name=title /><meta class=swiftype content="Remote Only" data-type=text name=body /><meta class=swiftype data-type=string name=tags /><meta class=swiftype content=story data-type=string name=content_type /><meta content="Designer News" name="og:site_name"/><meta content="Remote Only – Designer News" name="og:title"/><meta content="https://www.designernews.co/stories/95033-remote-only" name="og:url"/><meta content="Remote Only" name="og:description"/><meta content=article name="og:type"/><meta content="https://d2si0b2wb4t75n.cloudfront.net/assets/square-logo-f43f0632619701daec20134483f2241e.png" name="og:image"/><meta content=summary name="twitter:card"/><meta content="@designernewsbot" name="twitter:site"/><meta content="Remote Only – Designer News" name="twitter:title"/><meta content="Remote Only" name="twitter:description"/><meta content="https://d2si0b2wb4t75n.cloudfront.net/assets/square-logo-f43f0632619701daec20134483f2241e.png" name="twitter:image"/><link rel=apple-touch-icon-precomposed sizes=52x52 href="/apple-icon-52x52-precomposed.png"/><link rel=apple-touch-icon-precomposed sizes=72x72 href="/apple-icon-72x72-precomposed.png"/><link rel=apple-touch-icon-precomposed sizes=114x114 href="/apple-icon-114x114-precomposed.png"/><link rel=apple-touch-icon-precomposed sizes=144x144 href="/apple-icon-144x144-precomposed.png"/><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24426626-5', 'auto');
  ga('send', 'pageview');
</script><script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load("");
}}();
analytics.page();
</script><script>
  (function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:308593,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
  })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><script>
    var config = {"imgix_domain":"designer-news-production.imgix.net","aws_domain":"designer-news-production.s3.amazonaws.com"}
  </script><script src="https://d2si0b2wb4t75n.cloudfront.net/assets/libraries-16a74ad56deab9b544e7bd970b22b5de.js"></script><script src="https://d2si0b2wb4t75n.cloudfront.net/assets/libraries/markdown-f4ed097630e5bfaa723bde6b55230d9f.js"></script></head><body class=stories-show><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJK9MT" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript><script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TJK9MT');
</script><a id=skip-to-content-link href="#page-main-content">Skip to Content</a><div id=header-container><header id=site-header><div id=header-bar><div class="wrap padded"><div id=header-left-wrap><button id=mobile-menu-toggle><span id=mobile-menu-toggle-inner></span></button><a href="/" id=header-logo-link><svg aria-label=header-logo-shadow height=43 id=svg-header-logo-shadow role=img version="1.1" viewBox="0 0 97 43" width=97><path fill="#245bae" d="m27.17 42.801h69.61l-54.37-42.525-5.131-.075v7.272l-8.483-7.197h-5.405v8.439l-7.372-6.143h-15.91v20.444l27.06 19.785"/></svg><svg aria-label=header-logo-letters height=23 id=svg-header-logo-letters role=img version="1.1" viewBox="0 0 43 23" width=43><path fill="#fff" d="m19.978 11.582c0-6.765-4.158-11.352-12.08-11.352h-7.821v22.77h7.986c7.689 0 11.913-4.653 11.913-11.418m-5.676.033c0 4.884-2.508 6.996-6.534 6.996h-2.046v-13.992h2.046c3.861 0 6.534 2.211 6.534 6.996m28.15 11.385v-22.77h-5.247v12.738l-8.382-12.738h-5.478v22.77h5.247v-13.629l8.976 13.629h4.884"/></svg><h1>Designer News</h1></a><nav id=header-main-navigation><div id=header-menu-grouper><a href="/" class=active>Stories</a><a href="/jobs">Jobs</a><a href="/podcast">Podcast</a><div id=header-additional-menu-grouper class=header-drop-navigation-container data-active-size=768><svg aria-label=more-navigation height=5 id=svg-more-navigation role=img version="1.1" viewBox="0 0 21 5" width=21><path d="m5 2.5c0-1.381-1.119-2.5-2.5-2.5-1.381 0-2.5 1.119-2.5 2.5 0 1.381 1.119 2.5 2.5 2.5 1.381 0 2.5-1.119 2.5-2.5m8 0c0-1.381-1.119-2.5-2.5-2.5-1.381 0-2.5 1.119-2.5 2.5 0 1.381 1.119 2.5 2.5 2.5 1.381 0 2.5-1.119 2.5-2.5m8 0c0-1.381-1.119-2.5-2.5-2.5-1.381 0-2.5 1.119-2.5 2.5 0 1.381 1.119 2.5 2.5 2.5 1.381 0 2.5-1.119 2.5-2.5"/></svg><ul id=header-additional-navigation class=header-drop-navigation><li><a href="/about" aria-label="About Designer News">About</a></li><li><a href="/things" aria-label="The various things built for Designer News">Things</a></li><li><a href="/gallery" aria-label="Gallery of Member Avatars">Gallery</a></li><li><a href="/hall_of_fame">Hall of Fame</a></li><li><a href="/advertise">Advertise</a></li><li><a href="/?format=rss">RSS Feed</a></li></ul></div></div></nav></div><div id=header-right-wrap><a href="/login" class=toggle-login id=manage-account-button><svg aria-label=account height=18 id=svg-account role=img version="1.1" viewBox="0 0 15 18" width=15><path fill-rule=evenodd d="m13 5.5c0-3.038-2.462-5.5-5.5-5.5-3.038 0-5.5 2.462-5.5 5.5 0 1.75.818 3.31 2.092 4.317-2.429 1.241-4.092 3.768-4.092 6.683 0 .085-.056.678.258 1.341.759.172 1.406.145 1.817-.21-.177-1.711.007-3.195 1.258-4.667 1.472-1.731 2.955-1.912 4.167-1.912 0 0 1.015-.111 2.231.422 1.193.523 2.581 1.668 3.098 3.774.173.705.149 1.414.116 2.383 0 0 .432.694 1.933.382.268-.465.122-.98.122-1.513 0-2.915-1.663-5.442-4.092-6.683 1.274-1.01 2.092-2.567 2.092-4.317m-2 0c0-1.933-1.567-3.5-3.5-3.5-1.933 0-3.5 1.567-3.5 3.5 0 1.933 1.567 3.5 3.5 3.5 1.933 0 3.5-1.567 3.5-3.5"/></svg><span id=manage-account-label>Log in / Register</span></a><button id=search-toggle><svg aria-label=search height=18 id=svg-search role=img version="1.1" viewBox="0 0 18 18" width=18><path d="m0 6.5c0-3.59 2.91-6.5 6.5-6.5 3.59 0 6.5 2.91 6.5 6.5 0 1.465-.484 2.816-1.302 3.903.041.029.079.06.116.096l5.761 5.564c.395.382.408 1.01.021 1.411-.384.397-1.022.403-1.411.028l-5.761-5.564c-.051-.049-.095-.102-.133-.158-1.067.768-2.377 1.22-3.792 1.22-3.59 0-6.5-2.91-6.5-6.5m11 0c0-2.485-2.01-4.5-4.5-4.5-2.485 0-4.5 2.01-4.5 4.5 0 2.485 2.01 4.5 4.5 4.5 2.485 0 4.5-2.01 4.5-4.5"/></svg></button><a href="/submit" class=toggle-login id=new-story-button><span id=new-story-plus>+</span><span id=new-story-text>New Story</span></a></div></div></div><div id=header-search-container><div class="wrap padded"><form id=header-search-form accept-charset=UTF-8 method=get action="/search" role=search><input name=q id=header-search-field placeholder="Search for posts, comments, and users..." aria-label="Enter your query to search for posts, comments, and users"><input type=hidden name=t value=everything /></form></div></div></header><div id=header-account-container><div class="wrap padded"><form accept-charset=UTF-8 action="/user_sessions.json" class=new_user_session id=header-login-form method=post><div style="margin:0;padding:0;display:inline"><input name=utf8 type=hidden value="&#x2713;"/><input name=authenticity_token type=hidden value="bCSXh6ub2Vk08UwdhZahEDo3ZAnby3IxMkQMRB2NHdQ="/></div><input class=standard-text-field id=user_session_login name="user_session[login]" placeholder="Email address" size=30 type=email /><input class=standard-text-field id=user_session_password name="user_session[password]" placeholder=Password size=30 type=password /><div class=submit-area><a href="/account_help/new" id=account-help-link>I need help.</a><button type=submit class="standard-button spin-button yellow" id=login-submit-button><span class=spin-button-spinner></span><span class=spin-button-text>Log in</span></button></div></form><div id=header-register-container><h2>Join Us</h2><p>Designer News is where the design community meets.</p><a href="/signup" class="standard-button green">Register now</a></div></div></div></div><div id=page-container class="wrap padded has-sidebar"><div id=page-main-content><div id=page-main-content-inner role=main><article class="standard-padding " data-story-id=95033 id=story-main-container itemscope=true itemtype="http://schema.org/Article" role=article><meta content="https://d2si0b2wb4t75n.cloudfront.net/assets/square-logo-f43f0632619701daec20134483f2241e.png" itemprop="image logo"/><meta content=0 itemprop=commentCount /><meta content="2018-06-07T02:37:38Z" itemprop="datePublished dateCreated"/><meta content="2018-06-07T02:38:12Z" itemprop=dateModified /><meta content="https://www.designernews.co/stories/95033-remote-only" itemprop="url discussionUrl"/><meta content="Designer News" itemprop=publisher /><header id=story-header><div id=story-header-upvote class=story-header-grouper><button aria-label="Upvote this story to 2 points" class="story-upvote-button toggle-login" itemscope=true itemtype="http://schema.org/LikeAction"><meta content="Upvote &quot;Remote Only&quot;" itemprop=name /><meta content="https://www.designernews.co/stories/95033-remote-only" itemprop=url /><svg aria-label=up-arrow class=upvote-up-arrow height=7 id=svg-up-arrow role=img version="1.1" viewBox="0 0 11 7" width=11><path d="m.202 5.715c-.367.417-.217.755.329.755h9.438c.549 0 .702-.33.338-.742l-4.41-4.985c-.363-.41-.947-.412-1.322.013l-4.373 4.96"/></svg><span class="story-upvote-button-number unvoted-number">1</span><span class="story-upvote-button-number upvoted-number">2</span></button></div><div id=story-header-info class=story-header-grouper><h1 id=story-header-title itemprop=mainEntityOfPage><a href="https://www.remoteonly.org/"><span itemprop="name headline"> Remote Only </span><span id=story-header-domain> (remoteonly.org)</span></a></h1><p id=story-header-meta><span data-time=1528339058 title="2018-06-07T02:37:38Z" id=story-header-timeago>24 minutes ago</span> from <a href="/users/2484/anthony-thomas" alt="anthony thomas" data-card=2484 itemprop=author>anthony thomas</a>, <span>ux designer</span></p></div></header><div id=story-top-comment-form><div id=comment-login-required><div class=comment-login-block><h3>Login to Comment</h3><p>You'll need to log in before you can leave a comment. Remember: Be nice or else.</p><a class="standard-button yellow" id=toggle-login href='/login'>Login</a></div><div class=comment-login-block><h3>Register Today</h3><p>New accounts can leave comments immediately, and gain full permissions after one week.</p><a href="/users/new" class="standard-button green">Register now</a></div></div></div></article><div class="mobile-sidebar-block sidebar-ad-block-outer" data-mobile-sidebar-collapsable=false data-mobile-sidebar-collapsed=false data-mobile-sidebar=ad_block><div class="mobile-sidebar-block-inner sidebar-ad-block"></div></div></div></div><aside id=page-sidebar-content><div id=page-sidebar-inner><div class="sidebar-block sidebar-markdown" data-sidebar-block=markdown><div class="standard-sidebar-layout sidebar-rte"><h3>Available Markdown syntax:</h3><div class=markdown-syntax-container><div class="markdown-syntax-grouper three"><div class=markdown-syntax># H1</div><div class=markdown-syntax>## H2</div><div class=markdown-syntax>### H3</div></div><div class="markdown-syntax-grouper three"><div class="markdown-syntax no-break">#### H4</div><div class="markdown-syntax no-break">##### H5</div><div class="markdown-syntax no-break">###### H6</div></div><div class=markdown-syntax-grouper><div class=markdown-syntax>*italics* <span class=normal>or</span> _italics_</div></div><div class="markdown-syntax-grouper two"><div class=markdown-syntax>**bold**</div><div class=markdown-syntax>~~strike~~</div></div><div class=markdown-syntax-grouper><div class=markdown-syntax> - List item<br> - List item<br> - List item </div><div class=markdown-syntax> 1. List item<br> 2. List item<br> 3. List item </div></div><div class=markdown-syntax-grouper><div class=markdown-syntax>[Link title](https://isitchristmas.com/)</div></div><div class=markdown-syntax-grouper><div class=markdown-syntax>![Image title](http://imgur.com/0fwbUI3.gif)</div></div><div class="markdown-syntax-grouper two"><div class=markdown-syntax>> Blockquote</div><div class=markdown-syntax>^Superscript</div></div><div class="markdown-syntax-grouper two"><div class=markdown-syntax>&lt;code&gt;<br>&nbsp;&nbsp;&nbsp;foo();<br>&lt;/code&gt;</div><div class=markdown-syntax>*** <br><span class=normal>Horizontal rule</span><br>---</div></div></div></div></div><div class="sidebar-block sidebar-ad-block" data-sidebar-block=ad_block><script async src="//cdn.carbonads.com/carbon.js?serve=CVAI5KQE&placement=designernewsco" id=_carbonads_js></script></div><div class="sidebar-block sidebar-job-listings" data-sidebar-block=job_listings><h3 class=mobile-sidebar-hidden>On the Job Board</h3><ul id=sidebar-job-listings><li class=sidebar-job-listing><a href="https://hire.withgoogle.com/public/jobs/dockyardcom/view/P_AAAAAACAAADLD7Czc2A5mY" class=sidebar-job-listing-link><p class=sidebar-job-listing-superline>DockYard, Inc.</p><h4 class=sidebar-job-listing-title>Product Designer--Remote</h4></a></li><li class=sidebar-job-listing><a href="https://www.qualia.com/jobs/marketing-designer/" class=sidebar-job-listing-link><p class=sidebar-job-listing-superline>Qualia</p><h4 class=sidebar-job-listing-title>Marketing Designer</h4></a></li><li class=sidebar-job-listing><a href="https://careers.vmware.com/job/palo-alto/director-product-design/1567/8212664" class=sidebar-job-listing-link><p class=sidebar-job-listing-superline>VMware</p><h4 class=sidebar-job-listing-title>Global UX Director</h4></a></li><li class=sidebar-job-listing><a href="https://remedygames-careers.jelpp.com/tools-designer-5ae1ea2e3174c35211318014/info" class=sidebar-job-listing-link><p class=sidebar-job-listing-superline>Remedy Entertainment</p><h4 class=sidebar-job-listing-title>Tools Designer</h4></a></li><li class=sidebar-job-listing><a href="https://grnh.se/97161a1a1" class=sidebar-job-listing-link><p class=sidebar-job-listing-superline>Warby Parker</p><h4 class=sidebar-job-listing-title>Visual Product Designer </h4></a></li></ul><a href="/jobs" class=sidebar-job-listings-more>View more...</a><br/><div class=montana-hero-prompt-container><a href="/jobs/new" class="standard-button green montana-hero-prompt-button"> Post a Job </a></div></div></div></aside></div><div id=site-podcast-player class=loading><audio id=player-audio-container><source type="audio/mpeg"/></audio><div id=player-play-thumbnail-container><button id=player-playback-button><svg aria-label=play class=player-playback-play height=35 id=svg-play role=img version="1.1" viewBox="0 0 24 35" width=24><path d="m1.315 35.01c3.879-2.909 15.397-11.548 21.716-16.287.323-.242.334-1.203.017-1.442-6.282-4.712-17.702-13.276-21.656-16.242-.881-.661-1.392-.341-1.392.01v33.971c0 .325.481.615 1.315-.011"/></svg><svg aria-label=pause class=player-playback-pause height=32 id=svg-pause role=img version="1.1" viewBox="0 0 27 32" width=27><path d="m8 31.5c.551 0 .998-.445.998-.995v-29.51c0-.549-.446-.995-.998-.995h-7c-.551 0-.998.445-.998.995v29.51c0 .549.446.995.998.995h7m9.998-.995c0 .549.446.995.998.995h7c.551 0 .998-.445.998-.995v-29.51c0-.549-.446-.995-.998-.995h-8v30.505"/></svg></button><div id=player-episode-thumbnail></div><span id=episode-load-spinner></span></div><div id=player-titles-container><a href="#" id=player-episode-link><p id=player-titles-episode-playing>Now playing</p><p id=player-titles-episode-title></p></a><button id=player-close-button>&#215;</button></div><div id=player-scrubber-container><div id=player-scrubber-bar><div id=player-scrubber-position></div></div><span id=player-current-time></span></div></div><div id=main-footer><div class=wrap><div id=company-container><div id=footer-logo-container><div id=footer-logo-emblem-container><svg aria-label=footer-logo height=27 id=svg-footer-logo role=img version="1.1" viewBox="0 0 34 27" width=34><path id=footer-logo-shadow fill="#666c76" d="m16.504 26.836c9.182-1.159 13.09-7.533 13.218-7.437 0 0 4.065-4.535 4.295-11.964-3.079-2.806-7.415-7.01-7.415-7.01h-3.219v4.574l-5.273-4.574h-3.39v5.325l-4.555-3.834h-10.04v12.705"/><path fill="#fff" d="m12.568 7.494c0-4.239-2.606-7.114-7.569-7.114h-4.901v14.269h5c4.818 0 7.465-2.916 7.465-7.155m-3.557.021c0 3.061-1.572 4.384-4.095 4.384h-1.282v-8.768h1.282c2.419 0 4.095 1.386 4.095 4.384m17.64 7.134v-14.269h-3.288v7.982l-5.253-7.982h-3.433v14.269h3.288v-8.541l5.625 8.541h3.061"/></svg></div><div class=text><p class=name>Designer News</p><p>Be nice. Or else.</p></div></div><p class=footer-info>Designer News is a large, global community of people working or interested in design and technology.</p><p class=footer-info> We're <a href="http://tinyboards.co/?utm_content=footer-network&utm_source=designernews&utm_campaign=footer-network&utm_medium=footer-network" target=_blank>Tiny Boards</a> along with <a href="https://weworkremotely.com/?utm_content=footer-network&utm_source=designernews&utm_campaign=footer-network&utm_medium=footer-network" target=_blank>We Work Remotely</a>, <a href="https://unicornhunt.io/?utm_content=footer-network&utm_source=designernews&utm_campaign=footer-network&utm_medium=footer-network" target=_blank>Unicorn Hunt</a>, <a href="https://www.freshgigs.ca/?utm_content=footer-network&utm_source=designernews&utm_campaign=footer-network&utm_medium=footer-network" target=_blank>Fresh Gigs</a>, <a href="https://www.futurejobs.io/?utm_content=footer-network&utm_source=designernews&utm_campaign=footer-network&utm_medium=footer-network" target=_blank>Future Jobs</a> and more.<br/><a href="mailto:hello@tinyboards.co">Get in touch.</a></p></div><div id=footer-column-container><ul class=footer-column-navigation id=footer-column-news><li><p class=footer-column-title>News</p></li><li><a href="/">Top Stories</a></li><li><a href="/new">Recent Stories</a></li><li><a href="/badges">Badges</a></li><li><a href="/submit">Post a Story</a></li></ul><ul class=footer-column-navigation id=footer-column-jobs><li><p class=footer-column-title>Jobs</p></li><li><a href="/jobs">Find a Job</a></li><li><a href="/jobs?type=design">Design</a> / <a href="/jobs?type=development">Dev</a></li><li><a href="/jobs/new">Post a Job</a></li></ul><ul class=footer-column-navigation id=footer-column-company><li><p class=footer-column-title>DN</p></li><li><a href="/podcast">Podcast</a></li><li><a href="/about">About</a></li><li><a href="/about#guidelines">Guidelines</a></li><li><a href="/advertise">Advertise</a></li><li><a href="/terms">Terms</a></li><li><a href="/privacy">Privacy</a></li></ul></div><div id=footer-bottom-container><ul id=footer-more-navigation><li><p class=footer-column-title id=footer-more-title>More</p></li><li><a href="/search">Search</a></li><li><a href="/shop">Shop</a></li><li><a href="/things">Things</a></li><li><a href="/gallery">Gallery</a></li><li><a href="/hall_of_fame">Hall of Fame</a></li><li><a href="/?format=rss">RSS Feed</a></li></ul><p id=silly-copyright-stuff>&copy; 2018 Designer News Ltd.</p></div><a id=sticky-feedback-bubble href="mailto:hello@designernews.co?subject=Designer News Feedback"><svg aria-label=feedback-bubble-body height=27 id=svg-feedback-bubble-body role=img version="1.1" viewBox="0 0 31 27" width=31><path d="m3.311 23.587v-20.927c0-1.469 1.19-2.66 2.655-2.66h22.379c1.466 0 2.655 1.195 2.655 2.66v21.317c0 1.449-1.174 2.623-2.622 2.623h-28.29c0-3.669 3.22-3.01 3.22-3.01"/></svg><svg aria-label=feedback-bubble-parts height=21 id=svg-feedback-bubble-parts role=img version="1.1" viewBox="0 0 28 21" width=28><path d="m15.04 4.64c1.083 0 1.962-.893 1.962-1.995 0-1.102-.878-1.995-1.962-1.995-1.083 0-1.962.893-1.962 1.995 0 1.102.878 1.995 1.962 1.995m5.231 9.975c3.25 0 5.885-2.68 5.885-5.985h-11.769c0 3.306 2.635 5.985 5.885 5.985m5.231-9.975c1.083 0 1.962-.893 1.962-1.995 0-1.102-.878-1.995-1.962-1.995-1.083 0-1.962.893-1.962 1.995 0 1.102.878 1.995 1.962 1.995m-25.5 2.335c0-.725.582-1.313 1.308-1.313h5v11.789c0 1.74-1.416 3.15-3.155 3.15-1.743 0-3.155-1.405-3.155-3.15v-10.476"/></svg><span id=feedback-mouth-clip></span><p id=feedback-tooltip>Have feedback?</p></a></div></div><script src="https://d2si0b2wb4t75n.cloudfront.net/assets/application-c089cf6405277f22bc7f6427f07d23ca.js"></script></body></html>