1 comment

  • S B, 3 months ago

    I mean yeah. They're legacy browsers. If you want to support them, use a legacy version of Bootstrap.

    1 point